maandag, mei 01, 2017

Remote security exploit in all 2008+ Intel platforms - SemiAccurate

https://semiaccurate.com/2017/05/01/remote-security-exploit-2008-intel-platforms/

Geen opmerkingen: